Cd4 Abfall / Prozent aber normal !?

Forum für HIV-Positive und Angehörige

Cd4 Abfall / Prozent aber normal !?

Beitragvon sanschez85 » Sa Sep 01, 2018 5:25 am

Servus zusammen , ich muss mal wider nerven , da ich etwas beunruhigt bin ..
also wie oben zu sehen sind meine cd4 in den letzten 10 Jahren immer so bei 700-1200 +-

Nun sind sie aber
August 2017 -970 und 36%
Von Februar 790 und 37,8%
Juni 604 und 30.2%

Auf Heute : 480 und 35,3 % gefallen

So tief waren sie absolut halt noch nie , daher Mache ich mir etwas Sorgen ...
Die Leukozyten Ansich sind mit 4830 auch recht niedrig aber in der Norm ( 4600-9500)

Kann mir jemand was dazu sagen ?
Muss ich das beobachten / nochmal messen lassen oder sowas ?
Positiv seid 2005
Beginn der Therpaie bei 500 HZ und VL 50.000
Ersttherapie 2006-2008 ( sustiva -combivir )
2008-2015 Atripla
2015 --- Truvada +Tivicay
Seit 03.2016 Genvoya .

Beginn der Therapie : 500 HZ -50.000 Vl
2007 - 900 HZ
2008 - 1180 Hz
2009- 840 Hz
2010- 700HZ
2011 - 980 Hz
2012 - 1480 Hz
2013 - 860 Hz
09.2013 1120 Hz
09.2014 HZ 1510
02.2015 Hz 970
07.2015 Hz 1067
01.2016 Hz 1100
Vl= von Beginn an unter Nachweis bislang ohne Blibs.
Cd4% 35-43% schwankend
sanschez85
 
Beiträge: 202
Registriert: Mo Jan 26, 2009 10:13 pm
Wohnort: NRW

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon westfale » Sa Sep 01, 2018 8:22 am

ist doch alles im normbereich und das verhältnis stimmt auch. also erstmal cool bleiben.

schönes wochenende
westfale
cdc c 3 s. 12/07 GdB 100G
jan. 2008 hz 100 vl 2,2 mio.
jan. 2009 hz 177 vl 0
jan. 2010 hz 626 vl 0
jun. 2011 hz 438 - 17% vl 87
truvada, prezista 600, norvir ab aug. 2011
sept. 2011 hz 503 - 30% vl <40
feb. 2017 hz 466 -29% vl <40 ; descovy tivicay
westfale
 
Beiträge: 989
Registriert: So Jan 31, 2010 8:42 am
Wohnort: Kreis Soest

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon sanschez85 » Sa Sep 01, 2018 8:59 am

Hey Westfale,
danke für die schnelle Antwort :-)
ja das sagst du so leicht , das würde ich auch gerne .. aber ich bin ein kleiner schisser .. ( letzte mal gab es ein Laborfehler wo meine CD4 bei 160 lag .. das war in der tat aber nur ein Fehler zum Glück! da hatte ich richtig Panik..
nun ist es ja so, das der Absolute Wert scheinbar stimmt, aber halt noch nie so niedrig war wie jetzt ..
das beunruhigt mich ..
auch die Leukozyten bei 4,8 ( also nur kanpp drüber ) finde ich etwas merkwürdig..
das einzige was mich etwas beruigt zumindest ist der Prozent wert !!
daher die Frage :D
ich hoffe ich nerve damit nicht !
Lg ....
Positiv seid 2005
Beginn der Therpaie bei 500 HZ und VL 50.000
Ersttherapie 2006-2008 ( sustiva -combivir )
2008-2015 Atripla
2015 --- Truvada +Tivicay
Seit 03.2016 Genvoya .

Beginn der Therapie : 500 HZ -50.000 Vl
2007 - 900 HZ
2008 - 1180 Hz
2009- 840 Hz
2010- 700HZ
2011 - 980 Hz
2012 - 1480 Hz
2013 - 860 Hz
09.2013 1120 Hz
09.2014 HZ 1510
02.2015 Hz 970
07.2015 Hz 1067
01.2016 Hz 1100
Vl= von Beginn an unter Nachweis bislang ohne Blibs.
Cd4% 35-43% schwankend
sanschez85
 
Beiträge: 202
Registriert: Mo Jan 26, 2009 10:13 pm
Wohnort: NRW

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon westfale » So Sep 02, 2018 7:31 am

für mich wäre das kein grund zur aufregung. meie %e liegen mist so mitte 20 und die hz absolut unter 500, und ich fühle mich kacke gesund. aber wenn du ein kleiner schisser bist, frag beim arzt nach. selbst bei einem erneuten laborfehler ist das kein grund zur aufregung.

liebe grüße
westfale
cdc c 3 s. 12/07 GdB 100G
jan. 2008 hz 100 vl 2,2 mio.
jan. 2009 hz 177 vl 0
jan. 2010 hz 626 vl 0
jun. 2011 hz 438 - 17% vl 87
truvada, prezista 600, norvir ab aug. 2011
sept. 2011 hz 503 - 30% vl <40
feb. 2017 hz 466 -29% vl <40 ; descovy tivicay
westfale
 
Beiträge: 989
Registriert: So Jan 31, 2010 8:42 am
Wohnort: Kreis Soest

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon orlando3 » So Sep 02, 2018 10:38 am

480 cd4 und 35% sind doch super,da brauchst du dir keinerlei sorgen machen.
lg orlando
pos seit mind. ende 84,med´s seit 04/07
7/10 342 23,6 % < NW
6/11 167 19 % <NW
3/12 185 21% <NW
10/12 433 26% <NW
2/13 262 26% <NW
12/13 355 24% <NW
seit 6.2. Truvada/Tivicay
3/14 499 27% <N
10/14 330 23 % <NW
2/15 440 23%. < NW
seit 5 monaten auf descovy/isentress (1/tgl)
12/16 888 30% < NW
Ggt,got,gpt gut
Benutzeravatar
orlando3
 
Beiträge: 6515
Registriert: Fr Feb 06, 2009 12:50 am
Wohnort: NRW

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon sanschez85 » So Sep 02, 2018 1:41 pm

Naja ich mache mir auch mehr sorgen darum , das es der niedrigste Wert seit Beginn ist ...
nicht um der Wert an sich !
Der ist ja noch in Norm ...

Dennoch bricht etwas Panik aus ...
er ist ja die letzten Male Konstant gesunken leider ... daher die Angst ...
sorry ;-(

und in einem anderen Forum ist direkt der Begrif Lymphom gefallen..
:shock:
Positiv seid 2005
Beginn der Therpaie bei 500 HZ und VL 50.000
Ersttherapie 2006-2008 ( sustiva -combivir )
2008-2015 Atripla
2015 --- Truvada +Tivicay
Seit 03.2016 Genvoya .

Beginn der Therapie : 500 HZ -50.000 Vl
2007 - 900 HZ
2008 - 1180 Hz
2009- 840 Hz
2010- 700HZ
2011 - 980 Hz
2012 - 1480 Hz
2013 - 860 Hz
09.2013 1120 Hz
09.2014 HZ 1510
02.2015 Hz 970
07.2015 Hz 1067
01.2016 Hz 1100
Vl= von Beginn an unter Nachweis bislang ohne Blibs.
Cd4% 35-43% schwankend
sanschez85
 
Beiträge: 202
Registriert: Mo Jan 26, 2009 10:13 pm
Wohnort: NRW

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon sanschez85 » Mo Sep 10, 2018 10:55 pm

So... es wurde nochmal nachgeprüft , weil ich so gequengelt hab ;-)
Jetzt liegen die Werte wieder bei 959 cd4 ...
welch Wahnsinn alles mit diesen Werten !
Aber es einfach zu ignorieren wenn sowas ist , fällt mir extrem schwer ! Leider
Positiv seid 2005
Beginn der Therpaie bei 500 HZ und VL 50.000
Ersttherapie 2006-2008 ( sustiva -combivir )
2008-2015 Atripla
2015 --- Truvada +Tivicay
Seit 03.2016 Genvoya .

Beginn der Therapie : 500 HZ -50.000 Vl
2007 - 900 HZ
2008 - 1180 Hz
2009- 840 Hz
2010- 700HZ
2011 - 980 Hz
2012 - 1480 Hz
2013 - 860 Hz
09.2013 1120 Hz
09.2014 HZ 1510
02.2015 Hz 970
07.2015 Hz 1067
01.2016 Hz 1100
Vl= von Beginn an unter Nachweis bislang ohne Blibs.
Cd4% 35-43% schwankend
sanschez85
 
Beiträge: 202
Registriert: Mo Jan 26, 2009 10:13 pm
Wohnort: NRW

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon eragon » Di Sep 11, 2018 1:15 pm

Solltest mal fragen ob man dir die Werte zu oberflächlich vermittelt, oder dein SPA sollte das Labor wechseln !
Vielleicht liegt es auch einfach an den Sprechstundenhilfen welche nicht aufpassen?

Ich wäre da ziemlich sauer, was soll das denn, wofür macht man denn sonst die dauernden Untersuchungen !
Schlussendlich ist es auch immer beruhigend!
Ich brauche zwar nur noch zweimal im Jahr zu immunstatus Bestimmung aber egal, wenn man es macht sollte es schon auch korrekt sein!

Gruß era
Ende Januar 2015 VL u NW Triumeq
04.04.16 VL u NW HZ 1135 / % 42
07.07.16 VL u NW HZ 1050 / % 41/cd4/cd8Ratio 1,28
18.10.16 VL u NW HZ 982 / % 45/cd4/cd8 Ratio 1,59
23.02.17 VL u NW. HZ. 980 / % 42/cd4/cd8 Ratio 1,44
19.06.17 VL u NW. Hz. 1300 / % 48/. Ratio 1,84
13.09.17 VL u NW. Hz. 1353 / % 48,3 Ratio 1,87
08.12.17 VL u NW. Hz. 1083 / %. 47,0 Ratio. 1,82
5.03.18 VL u NW
05.06.18 VL u NW Hz 1042 / % 46,8 Ratio. 1,82
12.07.18 ART UMSTELLUNG BICTARVY
01.08. VL u NW
eragon
 
Beiträge: 201
Registriert: Do Mär 12, 2015 3:12 pm

Re: Cd4 Abfall / Prozent aber normal !?

Beitragvon sanschez85 » Di Sep 11, 2018 2:33 pm

Naja es kann ja scheinbar auch mal schwanken, die % Werte sind ja stabil geblieben ...

Bei dieser Probe war es sogar so, das ich sie selbst ins Labor gebracht habe , innerhalb von 20 min war das frische Blut also im Labor, und konnte verarbeitet werden .
Also war zumindest diesmal ein Lager oder Transport Fehler auszuschließen ....

Also keine Ahnung was es war !
Nochmal nachprüfen ist gerar aber keine Option glaub ich !
Vermutlich würe mein Arzt mich jetzt auch auslachen , wenn ich sage , ich will noch eine Probe weil die Werte jetzt zu hoch sind ;-)
Ich bin bei Prof. Brockmeyer in Behandlung , und fernöstlichen direkt an ein krankhaft angeschlossen , wo auch das Zentralabor ist .. daran sollte es hoffentlich nicht liegen .

Vieleicht war es ja letzte mal tatsächlich ein kleiner Infekt oder sowas ...

Ich weiß auch grad nicht was ich tun soll, ( anzweifeln das die aktuellen Werte falsch sind !? )
Freuen das sie gut sind ?
Puhhhhhhhh ist das alles Wahnsinn !
Letzte mal als es nur 160 cd4 waren , da stimmten ja auch alle andern werte nicht ,‘so das es definitiv ein Fehler oder eine Verwechslung war !

:roll:
Positiv seid 2005
Beginn der Therpaie bei 500 HZ und VL 50.000
Ersttherapie 2006-2008 ( sustiva -combivir )
2008-2015 Atripla
2015 --- Truvada +Tivicay
Seit 03.2016 Genvoya .

Beginn der Therapie : 500 HZ -50.000 Vl
2007 - 900 HZ
2008 - 1180 Hz
2009- 840 Hz
2010- 700HZ
2011 - 980 Hz
2012 - 1480 Hz
2013 - 860 Hz
09.2013 1120 Hz
09.2014 HZ 1510
02.2015 Hz 970
07.2015 Hz 1067
01.2016 Hz 1100
Vl= von Beginn an unter Nachweis bislang ohne Blibs.
Cd4% 35-43% schwankend
sanschez85
 
Beiträge: 202
Registriert: Mo Jan 26, 2009 10:13 pm
Wohnort: NRW


Zurück zu Leben mit HIV



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder